La ricerca ha trovato 906 risultati

da mario
mercoledì 31 ottobre 2018, 20:14
Forum: Digitale
Argomento: Railcom
Risposte: 1
Visite : 381

Re: Railcom

Ciao,
dici che con una Intellibox non si possono riprodurre tutti i suoni? Io ero intenzionato a comperare la e103 di Esu. Eppure mi sembra strano riesci a darmi qualche dato in più?
Grazie

Mario
da mario
lunedì 22 ottobre 2018, 21:10
Forum: Intellibox Bus - Loconet
Argomento: Collegamento di due Intellibox via Loconet: e' possibile???
Risposte: 6
Visite : 972

Re: Collegamento di due Intellibox via Loconet: e' possibile???

Ciao,
certo dopo l'aggiornamento si è possibile.
Ciao

Mario
da mario
lunedì 24 settembre 2018, 21:24
Forum: Digitale
Argomento: Locomotiva a scatti
Risposte: 9
Visite : 562

Re: Locomotiva a scatti

Ciao,
la br 53 è un vecchio modello? Hai tirato via le induttanze? Ho montato questi decoder per prova e li ho trovati troppo (base) prova a smanettare un po per quel che puoi con quel decoder.
Ciao

Mario
da mario
sabato 7 luglio 2018, 20:01
Forum: Digitale
Argomento: Rallentamento in DCC
Risposte: 3
Visite : 1297

Re: Rallentamento in DCC

Ciao,
se usi Lissy lo fa in automatico.

Ciao

Mario
da mario
sabato 7 luglio 2018, 19:58
Forum: Digitale
Argomento: Intellibox 2 digi ver digitrax
Risposte: 3
Visite : 353

Re: Intellibox 2 digi ver digitrax

Ciao, aveva questa possibilità anche il vecchio sistema della Fleischmann nel 1988 ho distrutto 2 motori della Roco prima di capire che non smaltivano il calore (esplodevano) mentre i Lima andavano bene ma ronzavano da paura. Per questo motivo non ho mai sfruttato la possibilità della centrale Fmz F...
da mario
martedì 27 febbraio 2018, 22:48
Forum: Digitale
Argomento: interferenze con multimouse roco e loco
Risposte: 9
Visite : 1009

Re: interferenze con multimouse roco e loco

Ciao, mi ricorda tanto un mio problema avuto anni fa con uno zimo e dei decoder fmz fleischmann. Quando era in funzione la loco con lo zimo le altre con decoder fmz con cv1 superiore a 50 andavano in tilt. Facendo le prove con le loco che avevo ho individuato il problema e cosa lo generava (il decod...
da mario
mercoledì 22 novembre 2017, 19:47
Forum: Digitale
Argomento: compatibilità sistema Lissy con Ecos 2
Risposte: 3
Visite : 735

Re: compatibilità sistema Lissy con Ecos 2

Ciao,
bene grazie dell'info. Mi servirà in futuro se dovessi scegliere la Ecos da abbinare alla TC.

Mario
da mario
martedì 21 novembre 2017, 22:21
Forum: Digitale
Argomento: compatibilità sistema Lissy con Ecos 2
Risposte: 3
Visite : 735

Re: compatibilità sistema Lissy con Ecos 2

Ciao, prova a scrivere a Esu è poni a loro il problema. Riesci a programmare il 68610? Se ci riesci il problema è un altro mentre se non riesci non c'è compatibilità completa. Io ho da anni " Lissy" ma lo uso con la Twin Center che è in pratica una IB. E non ho problemi. Sono interessato a...
da mario
sabato 29 aprile 2017, 22:09
Forum: Digitale
Argomento: Motori per scambi Fleischmann
Risposte: 7
Visite : 1190

Re: Motori per scambi Fleischmann

Ciao, per la N sono 22218 e 22219 per H0 sono (attenzione se con massicciata o senza) 644110 e 644210 rispettivamente sx e dx mentre il 6444 è per il binario di sganciamento. Se hai problemi contattali prima di comperare dato che la nuova ditta la Model. ha aggiunto dei numeri ai vecchi codici della...
da mario
sabato 29 aprile 2017, 21:04
Forum: Digitale
Argomento: indirizzo corto e lungo
Risposte: 12
Visite : 1499

Re: indirizzo corto e lungo

Ciao, non è che per caso era impostato un indirizzo virtuale ( Con la Twin Center o IB si può) e il decoder reagiva sia al suo indirizzo "normale" che a quello virtuale? E così magari per un attimo non ci si rende conto di quello che succede ( è solo una mia idea). A me succede con la mia ...
da mario
giovedì 7 luglio 2016, 19:24
Forum: Digitale
Argomento: 656 Acme, lokpilot 3.0 problema con le luci
Risposte: 16
Visite : 1412

Re: 656 Acme, lokpilot 3.0 problema con le luci

Ciao, è più facile a vederlo che a spiegarlo ci provo. Il motore devi girarlo di mezzo giro così che i poli si invertono ma i collegamenti cioè i cavetti o fili che vanno al motore rimangono nella stessa posizione, gira solo il motore. Se anche con questo sistema le luci sono invertite prova a rimet...
da mario
mercoledì 6 luglio 2016, 20:25
Forum: Digitale
Argomento: 656 Acme, lokpilot 3.0 problema con le luci
Risposte: 16
Visite : 1412

Re: 656 Acme, lokpilot 3.0 problema con le luci

Ciao,
se giri il motore non invertire i fili devono rimanere come erano prima ma con mezzo giro in più cioè il cavetto che era a dx rimane a dx ma adesso è nell'altro polo del motore.
Spero di essermi spiegato.
Ciao

Mario
da mario
mercoledì 6 luglio 2016, 18:25
Forum: Digitale
Argomento: 656 Acme, lokpilot 3.0 problema con le luci
Risposte: 16
Visite : 1412

Re: 656 Acme, lokpilot 3.0 problema con le luci

Ciao,
altrimenti gira il motore come dice Zampa o agisci sulle cv per invertire le luci.
Ciao

Mario
da mario
mercoledì 6 luglio 2016, 18:19
Forum: Digitale
Argomento: 656 Acme, lokpilot 3.0 problema con le luci
Risposte: 16
Visite : 1412

Re: 656 Acme, lokpilot 3.0 problema con le luci

Ciao,
ma il 432 ha il connettore gira il decoder fai prima.

Ciao

Mario
da mario
martedì 26 aprile 2016, 19:28
Forum: Digitale
Argomento: dispositivo fumogeno SEUTHE
Risposte: 2
Visite : 511

Re: dispositivo fumogeno SEUTHE

Ciao,
prova con il n 11 della Seuthe anche se per me fa poco fumo è abilitato al digitale il n 10 fa più fumo ma non è per il digitale ma io lo uso lo stesso senza problemi. Qui ti possono aiutare i più competenti in materia di elettronica.
Ciao
Mario