La ricerca ha trovato 186 risultati

da carraccio
venerdì 6 ottobre 2017, 17:24
Forum: Software per il Digitale
Argomento: Problemi retroazione ESU ECOS 2 + ECOSDETECTOR STD + TC GOLD
Risposte: 5
Visite : 1683

Re: Problemi retroazione ESU ECOS 2 + ECOSDETECTOR STD + TC GOLD

Stesso problema mio,
esiste un modo di riportare il firmware della ecos ad una versione precedente? tipo alla 3.7? funzionava tutto alla grande prima,


ciao
Davide
da carraccio
sabato 31 dicembre 2016, 15:27
Forum: Software per il Digitale
Argomento: TrainController - Windigipet o.....,
Risposte: 5
Visite : 699

Re: TrainController - Windigipet o.....,

Scusami Nuccio ma cosa intendi che TC ti sembra vincolato?

Davide
da carraccio
sabato 20 settembre 2014, 15:20
Forum: Digitale
Argomento: etr 500 acme, luci interne
Risposte: 4
Visite : 243

Re: etr 500 acme, luci interne

ciao e grazie, sì forse mi sono spiegato male, la corrente le varie carrozze la prendono dalla motrice e quindi devo modificare il pcb della loco per utilizzare una Aux, il problema è che secondo me l'uscita del decoder non riesce a sopportare tutta quella quantità  di led (tutti i led di tutte le c...
da carraccio
venerdì 19 settembre 2014, 20:36
Forum: Digitale
Argomento: etr 500 acme, luci interne
Risposte: 4
Visite : 243

etr 500 acme, luci interne

Ciao a tutti, ho un etr 500 acme e come sapete ha già  tutta l'illuminazione interna di fabrica, però non è gestita da decoder e rimane quindi sempre accesa. qualcuno ha provato ad avventurarsi per modificare il tutto e gestirlo da decoder? oppure tutti i led dell'illuminazione interna non sono sopp...
da carraccio
giovedì 14 agosto 2014, 17:52
Forum: Intellibox Bus - Loconet
Argomento: DCCWorld Loconet Hand Controller...
Risposte: 126
Visite : 8398

Re: DCCWorld Loconet Hand Controller...

ovviamente un kit anche per me...

Davide
da carraccio
mercoledì 30 aprile 2014, 9:59
Forum: Digitale
Argomento: Problema con la G2000 Mehano-nuova generazione
Risposte: 3
Visite : 234

Problema con la G2000 Mehano-nuova generazione

ecco il mio problema: loco: Mehano G2000 appena uscita (Sbb Cargo) Decoder: Zimo 21 Poli -la loco in analogico funziona perfettamente ed accende le luci correttamente - il decoder 21 poli provato su banco funziona perfettamente - digitalizzando la loco il funzionamente è ok mentre per le luci.. le r...
da carraccio
lunedì 2 luglio 2012, 21:26
Forum: Software per il Digitale
Argomento: Traincontroller....domanda per chi lo usa
Risposte: 3
Visite : 348

Re: Traincontroller....domanda per chi lo usa

in effetti non mi
da carraccio
domenica 29 gennaio 2012, 16:53
Forum: Digitale
Argomento: Problema 403 ACME
Risposte: 10
Visite : 319

Re: Problema 403 ACME

e che non riesco ad aprire il motore, non riesco a sfilare i due volani , umfff

Davide
da carraccio
sabato 28 gennaio 2012, 10:33
Forum: Digitale
Argomento: Problema 403 ACME
Risposte: 10
Visite : 319

Re: Problema 403 ACME

il problema purtroppo non
da carraccio
lunedì 2 gennaio 2012, 14:03
Forum: Digitale
Argomento: Problema 403 ACME
Risposte: 10
Visite : 319

Re: Problema 403 ACME

Alla fine il problema sembra risolto, non ho ben capito come ma pare ok. le ruote sono pulite, ho smontato letteralmente ogni singolo pezzo della loco, bypassando ogni componente, poi ho rimontato tutto risaldando, ed ho anche disattivato il controllo di carico sul decoder (ZIMO). La macchina funzio...
da carraccio
domenica 1 gennaio 2012, 19:49
Forum: Digitale
Argomento: Problema 403 ACME
Risposte: 10
Visite : 319

Re: Problema 403 ACME

Questa sera faccio le prove poi vediamo.

grazie mille.

Davide
da carraccio
domenica 1 gennaio 2012, 11:11
Forum: Digitale
Argomento: Problema 403 ACME
Risposte: 10
Visite : 319

Problema 403 ACME

Ciao a tutti e buon 2012, dopo mesi e mesi di ottimo servizio, (mai avuto nessun problema) la mia 403 acme ha iniziato a fare le bizze; movimento incerto e luci sfarfallanti. allora l'ho aperta ed ho iniziato i test. messo decoder nuovo (zimo), in fase di programmazione la loco risponde bene, ma app...
da carraccio
domenica 9 ottobre 2011, 12:15
Forum: Digitale
Argomento: problema luci Art. VITRAINS 1538 - FS ALe 840 052+le 840 061
Risposte: 21
Visite : 917

Re: problema luci Art. VITRAINS 1538 - FS ALe 840 052+le 840

Ho anche io lo stesso problema

set 1038.

ho messo uno zimo nell'unit
da carraccio
lunedì 29 marzo 2010, 10:15
Forum: Digitale
Argomento: Elogio a CV19!
Risposte: 20
Visite : 634

Re: Elogio a CV19!

Beh, il colpevole sono io, ma