S88 ed elicoidali , problema di assorbimento senza loco.

Discussioni inerenti l'esecizio, l'installazione e la gestione di sistemi digitali per il modellismo ferroviario.

Moderatori: Luca.Rubini, Seba55, peppardo

Messaggio
Autore
lodi12
PlasticoDigitale
Messaggi: 259
Età: 28
Iscritto il: sabato 26 aprile 2008, 6:25
Scala: N
Ho il plastico: Si
La mia centrale digitale.: NanoX
Località: Genova
Contatta:

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#31 Messaggioda lodi12 » domenica 23 gennaio 2011, 10:46

Piuttosto mi preoccupa la resistenza da 0,2 ohm incrementale ogni giro sul binario del rosso , per un totale da inizio a fine elicoidale di 1,2 ohm.


1)prova a collegare insieme tutti i cavetti del rosso senza metterli nell'S88....se la resistenza diminuisce

Avatar utente
leggera
DCCMaster
Messaggi: 1619
Iscritto il: lunedì 5 luglio 2004, 19:47
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: Intellibox 1 + decoder DCC + S88 autocostruiti + Nanoxallinone
Località: ------------------ Quercegrossa (SI) ------- Follonica (GR)
Contatta:

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#32 Messaggioda leggera » domenica 23 gennaio 2011, 22:18

Fatto qualche prova cambiando la resistenza, ma non credo che sia la strada giusta.
Gli S88 funzionano bene. Io ne ho due in quel modo e funzionano egregiamente.
Non capisco come tu abbia 0.2 ohm di resistenza a giro pari a 1.2 ohm.
Devi capire cosa ti fa avere 1.2 ohm di resistenza.
Prova ad unire il binario in questo modo:

Immagine

Uploaded with ImageShack.us
Daniele Pulcini - Plastico Chianti
Intellibox
Train Controller 5.5C5
Train Programmer 5.8B1

MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#33 Messaggioda MikyR1100R » lunedì 24 gennaio 2011, 21:55

OK Prover

MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#34 Messaggioda MikyR1100R » mercoledì 2 febbraio 2011, 21:00

leggera ha scritto:Fatto qualche prova cambiando la resistenza, ma non credo che sia la strada giusta.
Gli S88 funzionano bene. Io ne ho due in quel modo e funzionano egregiamente.
Non capisco come tu abbia 0.2 ohm di resistenza a giro pari a 1.2 ohm.
Devi capire cosa ti fa avere 1.2 ohm di resistenza.
Prova ad unire il binario in questo modo:

Immagine

Uploaded with ImageShack.us



Prova fatta.... non cambia nulla, ho sempre lo stesso risultato.
Prover

p48308
PlasticoDigitale
Messaggi: 941
Età: 55
Iscritto il: sabato 4 febbraio 2006, 14:46
Scala: H0
Ho il plastico: No
La mia centrale digitale.: multimause-ibcom-Ccs-Nuccen_Wairulesssssssss
Località: Modena

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#35 Messaggioda p48308 » mercoledì 2 febbraio 2011, 21:30

ciao,scusa ma non capisco se il problema del tratto occupato

MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#36 Messaggioda MikyR1100R » venerdì 4 febbraio 2011, 19:27

Il problema NON

p48308
PlasticoDigitale
Messaggi: 941
Età: 55
Iscritto il: sabato 4 febbraio 2006, 14:46
Scala: H0
Ho il plastico: No
La mia centrale digitale.: multimause-ibcom-Ccs-Nuccen_Wairulesssssssss
Località: Modena

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#37 Messaggioda p48308 » venerdì 4 febbraio 2011, 20:44

ciao,tecnicamente i due binari dell' elicoide sono paralleli a s

MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#38 Messaggioda MikyR1100R » sabato 5 febbraio 2011, 18:59

La risposta

Avatar utente
clintdom
PlasticoDigitale
Messaggi: 287
Iscritto il: mercoledì 10 ottobre 2007, 9:37
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: Roco Multimaus + Lokmaus2
Località: BN

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#39 Messaggioda clintdom » sabato 5 febbraio 2011, 23:53

effetto solenoide? :?:
Tutto ciಠche è moderno viene prima o poi superato (Oscar Wilde).

p48308
PlasticoDigitale
Messaggi: 941
Età: 55
Iscritto il: sabato 4 febbraio 2006, 14:46
Scala: H0
Ho il plastico: No
La mia centrale digitale.: multimause-ibcom-Ccs-Nuccen_Wairulesssssssss
Località: Modena

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#40 Messaggioda p48308 » domenica 6 febbraio 2011, 11:07

ciao,evidentemente sfugge qualcosa ma penso che non sia nei collegamenti che hai eseguito dato che se la loko gira il circuito elettrico

lodi12
PlasticoDigitale
Messaggi: 259
Età: 28
Iscritto il: sabato 26 aprile 2008, 6:25
Scala: N
Ho il plastico: Si
La mia centrale digitale.: NanoX
Località: Genova
Contatta:

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#41 Messaggioda lodi12 » lunedì 7 febbraio 2011, 9:47

unisci tutti i cavi neri insieme e tutti i rossi insieme....metti il tester su continuit

Avatar utente
tictac2006
TrenoDigitale
Messaggi: 76
Età: 72
Iscritto il: sabato 13 settembre 2008, 22:18
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: TAMS - Locobuffer -WinDigipet 2012
Località: Torino

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#42 Messaggioda tictac2006 » mercoledì 27 aprile 2011, 14:34

Scusate se mi intrometto, ma poich

MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#43 Messaggioda MikyR1100R » mercoledì 27 aprile 2011, 18:23

L'unica soluzione che ho trovato

Avatar utente
peppardo
DCCMaster
Messaggi: 3154
Età: 62
Iscritto il: mercoledì 13 febbraio 2008, 19:50
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: digitrax superchief 8amp
Località: MILANO/BARI

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#44 Messaggioda peppardo » mercoledì 27 aprile 2011, 22:43

MikyR1100R ha scritto:umh.... non so se pu

giorgio_italy
PlasticoDigitale
Messaggi: 627
Iscritto il: mercoledì 27 febbraio 2008, 13:40
Scala: N
Ho il plastico: Si
La mia centrale digitale.: Roco Multimaus + XnTcp e Sprog II con JMRI + AutoDispatcher su Mac
Contatta:

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#45 Messaggioda giorgio_italy » giovedì 28 aprile 2011, 8:52

MikyR1100R ha scritto:L'unica soluzione che ho trovato


Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

cron