Piattaforma fleishmann muta

L'angolo degli smanettoni .Discussioni inerenti lo sviluppo di nuovi progetti DCC o l'hack di sistemi commerciali.

Moderatori: Luca.Rubini, Seba55

Messaggio
Autore
tmass
Analogico
Messaggi: 1
Iscritto il: martedì 17 febbraio 2015, 17:07
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: Digitale

Piattaforma fleishmann muta

#1 Messaggioda tmass » mercoledì 18 febbraio 2015, 0:41

Salve a tutti
Dopo un lungo silenzio meditativo ,ho fatto ripartire il mio plastico..... Direi tutto bene fin quando ricollegato la piattaforma fleishmann,,,mi sono reso conto che il treno si arrestava quando entrava nella rimessa, al che ho pensato di collegare al circuito ogni tronchino, ed infatti la loco ora arriva perfettamente in fondo , ma nel contempo ahimè la piattaforme non risponde più al comando, specifico che ho messo all'ingresso un invertitore di polarità lenz 200 che funziona regolarmente ,,, ho fatto prove su prove ,ma niente... Puzza di bruciato non c'è stata semplicemente non va più, che ne pensate?
Ho collegato i binari dei tronchini + e - tra loro e connessi al circuito (digitale) da quel momento come dicevo la loco va fino in fondo ,ma la piattaforma non gita più... , un istante prima tutto ok, ho staccato di nuovo i tronchini ,nessun risultato...

Dario
PlasticoDigitale
Messaggi: 245
Età: 57
Iscritto il: mercoledì 10 marzo 2004, 11:15
Scala: N
Ho il plastico: Si
La mia centrale digitale.: Intellibox I+Intellibox II+Power 3+Booster Littfinski+Daisy+WinDigipet
Località: Savona

Re: Piattaforma fleishmann muta

#2 Messaggioda Dario » lunedì 23 febbraio 2015, 16:48

Ciao, se hai manualità puoi sfilare il ponte dal supporto e verificare se il motore funziona, se il relè funziona ecc... Devi togliere il tavolato (in plastica) posto tra i binari, quindi trovareai un seger che blocca il ponte all'asta sul quale ruota il ponte stesso a quel punto lo sfili e con un tester ed un trasformatore/alimentatore fai le prove.
dario


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti