S88 ed elicoidali , problema di assorbimento senza loco.

Discussioni inerenti l'esecizio, l'installazione e la gestione di sistemi digitali per il modellismo ferroviario.

Moderatori: Luca.Rubini, Seba55, peppardo

Messaggio
Autore
MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

S88 ed elicoidali , problema di assorbimento senza loco.

#1 Messaggioda MikyR1100R » domenica 16 gennaio 2011, 19:09

Nel mio costruendo plastico avevo costruito un elicoidale con cavetti che uscivano ogni mezzo giro.
Poi li avevo accomunati con due morsetti e da qui direttamente ad un'uscita dell'S88.
Per

greg
PlasticoDigitale
Messaggi: 154
Iscritto il: domenica 10 ottobre 2004, 11:35
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: Intellibox
Località: Provincia di Modena

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#2 Messaggioda greg » domenica 16 gennaio 2011, 21:11

Ciao MikyR1100R, alcune considerazioni sul tuo caso.
1) la tratta (blocco)

MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#3 Messaggioda MikyR1100R » domenica 16 gennaio 2011, 21:43

No prove gi

Avatar utente
Fanky
DCCMaster
Messaggi: 2064
Età: 54
Iscritto il: venerdì 25 agosto 2006, 12:01
Scala: H0
Ho il plastico: No
La mia centrale digitale.: Tams MasterControl - ClaudiaCS - AliceHC - RocRail - LocoBuffer II - MultiMaus
Località: Crescentino (VC)

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#4 Messaggioda Fanky » domenica 16 gennaio 2011, 23:42

Quanto
"che la forza sia con voi" (Obi Wan Kenobi)

Avatar utente
leggera
DCCMaster
Messaggi: 1619
Iscritto il: lunedì 5 luglio 2004, 19:47
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: Intellibox 1 + decoder DCC + S88 autocostruiti + Nanoxallinone
Località: ------------------ Quercegrossa (SI) ------- Follonica (GR)
Contatta:

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#5 Messaggioda leggera » lunedì 17 gennaio 2011, 2:11

Ma il problema si presenta solo in quella determinata sezione ??
Prova a scollegare i cavi di alimentazione ai binari e misura la resistenza con un tester fra i due binari.
Fra i due binari ci deve essere valore infinito come se tu misurassi il vuoto.
Non ne sono sicuro e mi pare strano, ma non si creer
Daniele Pulcini - Plastico Chianti
Intellibox
Train Controller 5.5C5
Train Programmer 5.8B1

gimar
PlasticoDigitale
Messaggi: 918
Iscritto il: venerdì 30 settembre 2005, 14:39
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: ECoS 2 50200
Località: Brescia

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#6 Messaggioda gimar » lunedì 17 gennaio 2011, 15:37

Miky, non ho capito: parli di cavetti collegati ai binari che poi vanno all'S88, ma cosa usi un modulo di assorbimento per ogni sezione?
Ciao

Avatar utente
italiansudest
TrenoDigitale
Messaggi: 74
Iscritto il: giovedì 14 ottobre 2010, 18:20
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: ClaudiaCS+AliceHC+JMRI [ex Compact Lenz+LokmausII]
Località: tra Murgia e Salento

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#7 Messaggioda italiansudest » lunedì 17 gennaio 2011, 16:30

leggera ha scritto:Ma il problema si presenta solo in quella determinata sezione ??
Prova a scollegare i cavi di alimentazione ai binari e misura la resistenza con un tester fra i due binari.
Fra i due binari ci deve essere valore 0.
.........


Sicuramente
Arturo

Avatar utente
leggera
DCCMaster
Messaggi: 1619
Iscritto il: lunedì 5 luglio 2004, 19:47
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: Intellibox 1 + decoder DCC + S88 autocostruiti + Nanoxallinone
Località: ------------------ Quercegrossa (SI) ------- Follonica (GR)
Contatta:

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#8 Messaggioda leggera » lunedì 17 gennaio 2011, 17:14

LAPSUS ??????

E nemmeno piccino !!!
Corretto grazie Arturo.
Daniele Pulcini - Plastico Chianti
Intellibox
Train Controller 5.5C5
Train Programmer 5.8B1

MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#9 Messaggioda MikyR1100R » lunedì 17 gennaio 2011, 20:08

Fanky ha scritto:Quanto

MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#10 Messaggioda MikyR1100R » lunedì 17 gennaio 2011, 20:09

leggera ha scritto:Ma il problema si presenta solo in quella determinata sezione ??
Prova a scollegare i cavi di alimentazione ai binari e misura la resistenza con un tester fra i due binari.
Fra i due binari ci deve essere valore infinito come se tu misurassi il vuoto.
Non ne sono sicuro e mi pare strano, ma non si creer

skyfox
LocoDigitale
Messaggi: 37
Iscritto il: domenica 21 maggio 2006, 13:41
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: Rocrail + DDW + decoder accessori autocostruiti
Località: Gorgonzola (MI)

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#11 Messaggioda skyfox » lunedì 17 gennaio 2011, 23:40

Ciao,

Condcordo con Gimar ...... il collegamento mi sembra un po strano ....

che moduli s88 stai usando?

Il modulo S88 ha i sensori di assorbimento integrati?

Non

Avatar utente
leggera
DCCMaster
Messaggi: 1619
Iscritto il: lunedì 5 luglio 2004, 19:47
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: Intellibox 1 + decoder DCC + S88 autocostruiti + Nanoxallinone
Località: ------------------ Quercegrossa (SI) ------- Follonica (GR)
Contatta:

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#12 Messaggioda leggera » martedì 18 gennaio 2011, 0:41

Sono i moduli di Salus-Paco, li ho fatti io.
Il comportamento
Daniele Pulcini - Plastico Chianti
Intellibox
Train Controller 5.5C5
Train Programmer 5.8B1

MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#13 Messaggioda MikyR1100R » mercoledì 19 gennaio 2011, 21:42

Ho provato adesso adesso con il tester.
Sia con cavetti collegati che scollegati , la resistenza mi da uguale a 0 .
Adesso non so che pensare.....

Perch

gfqgi
PlasticoDigitale
Messaggi: 101
Età: 81
Iscritto il: martedì 29 giugno 2004, 20:22
Scala: H0
Ho il plastico: Si
La mia centrale digitale.: ECoS 1
Località: Arese

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#14 Messaggioda gfqgi » mercoledì 19 gennaio 2011, 22:16

Sei sicuro di non avere sbagliato un collegamento a una rotaia? Un rosso al posto di un nero?
Ciao
GF

MikyR1100R
PlasticoDigitale
Messaggi: 550
Iscritto il: venerdì 7 settembre 2007, 21:52

Re: S88 ed elicoidali , problema di assorbimento senza loco.

#15 Messaggioda MikyR1100R » mercoledì 19 gennaio 2011, 22:21

umh.... non so se pu


Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti